久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產品展廳收藏該商鋪

您好 登錄 注冊

當前位置:
濟南唯尚電子有限公司>>北斗衛(wèi)星同步時鐘>>W9001北斗二代時鐘服務器,濟南唯尚生產商。

北斗二代時鐘服務器,濟南唯尚生產商。

返回列表頁
  • 北斗二代時鐘服務器,濟南唯尚生產商。

收藏
舉報
參考價 面議
具體成交價以合同協(xié)議為準
  • 型號 W9001
  • 品牌 其他品牌
  • 廠商性質 生產商
  • 所在地 濟南市

在線詢價 收藏產品 加入對比

更新時間:2022-08-08 14:52:05瀏覽次數:550

聯(lián)系我們時請說明是制藥網上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產品簡介

產地 國產 產品新舊 全新
自動化程度 全自動    
設備網管:通過WEB方式對設備進行遠程管理,完成對設備的衛(wèi)星接收狀況、設備工作狀態(tài)、參數設置和用戶等信息進行管理。

詳細介紹


北斗二代時鐘服務器具有主時鐘和擴展設備的雙重功能,采用靈活插卡式設計。具體功能特點如下:

配置靈活,支持熱插拔功能;

具有鐘控,高精度的保持功能,可選配增加銣原子鐘:

支持4路輸入板卡,可分別配置為北斗衛(wèi)星接收板、GPS接收板、B碼輸入板或NTP網絡板等;

雙電源冗余熱備份;

支持7路輸出板卡,可以支持多達84路校時接口;

設備網管:通過WEB方式對設備進行遠程管理,完成對設備的衛(wèi)星接收狀況、設備工作狀態(tài)、參數設置和用戶等信息進行管理。

NTP服務器的技術指標

GPS接收

 接收頻率:1575.42MHz

 接收靈敏度:捕獲<-130dBm,追蹤<-130dBm

 同時追蹤:正常狀態(tài)下可同時追蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

 捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均*間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護。

GPS輸出時間與協(xié)調世界時(UTC)時間同步準確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準確度優(yōu)于7×10-9

時間報文

接口標準: RS-232C,默認波特率9600

數據位:8位,起始位:1位,停止位:1位,校驗位:無

 報文發(fā)送時間方式:每秒輸出一次(幀)。

串行數據通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網絡接口

網絡協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet
(RFC854)
DHCP
(RFC2132)

時間精度(一級網絡時間服務器)

每秒NTP請求量

時間標識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網絡接口:10/100自適應以太網接口;RJ-45

 

 

全模塊化結構設計,其輸入、輸出、電源等均可靈活配置,并具有豐富的各類模塊及板卡供選擇(特殊需求可提供定制服務),對時信號的種類和數量都可根據需要靈活選擇配置。

告警 輸出

當系統(tǒng)異?;蛐盘杹G失等情況發(fā)生時,有告警信息顯示或跳躍時間保護。設備除自身具有告警指示(前面板告警菜單),還提供繼電器接點告警信號,方便用戶必要時接入集中監(jiān)控系統(tǒng)。   接口類型:繼電器空接點; 告警類型:提供裝置失電、B碼源、北斗源、GPS源異常等告警輸出; 耐壓值:≤250V。

1PPS 1PPM 1PPH

準時沿:上升沿,上升時間   ≤ 100ns; 時間準確度:優(yōu)于 200 ns; 脈沖寬度:200ms

RS485電平輸出

≤84路

準時沿:上升沿,上升時間   ≤ 1 μs; 時間準確度:優(yōu)于 3 μs; 允許Vce電壓::300 VDC; 允許Ice電流:50 mA。 脈沖寬度:200ms

靜態(tài)空接點輸出

≤84路

準時沿:上升沿,上升時間   ≤ 100ns; 時間準確度:優(yōu)于 200 ns; 脈沖寬度:200ms

光纖輸出

≤84路

IRIG-B(DC)碼

脈沖上升時間:≤100ns(RS485和光纖) 800ns(空接點) 抖動范圍:≤200 ns; 秒準時沿的時間準確度:優(yōu)于1 μs;

RS485電平輸出

≤84路

靜態(tài)空接點輸出

≤84路

IRIG-B(AC)碼

載波頻率1 kHz;信號幅值(峰峰值): 高幅值為3V~12V可調,典型值為10 V; 低幅值符合2: 1~6 : 1調制比要求,輸出阻抗:600Ω,變壓器隔離輸出; 秒準時點的時間準確度:優(yōu)于10 μs;

交流B碼輸出

≤84路

串行口時間報文

數據格式:xxxx,n,8,1,支持1200~19200波特率,默認9600; 報文格式:用戶定制;

RS232端子

≤84路

RS485端子

≤84路

NTP網絡對時

局域網:<10ms   廣域網10ms~100ms

RJ45

≤7路

北斗二代時鐘服務器可為以下設備提供授時服務:局域網時間同步、全廠(站)計算機監(jiān)控系統(tǒng)、保護裝置、故障錄波器 、事件順序記錄裝置、安全自動裝置、遠動RTU及各級能量管理系統(tǒng)、調度自動化系統(tǒng)、配電網自動化系統(tǒng)、用電負荷管理系統(tǒng)、電能量記費系統(tǒng)、電網頻率按秒考核系統(tǒng)、同步相量測量裝置(PMU)、線路故障行波測距裝置、、、各類信息管理系統(tǒng)MIS、發(fā)電廠電氣監(jiān)控管理系統(tǒng)(ECS)、DCS系統(tǒng)、輸煤PLC、除灰PLC、化水PLC、脫硫PLC等的時間同步,使電廠/變電站內各設備具有統(tǒng)一的時間基準。

 


或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~

對比框

產品對比 二維碼

掃一掃訪問手機商鋪
在線留言
五华县| 富源县| 普洱| 宜宾市| 盐池县| 阜新市| 奈曼旗| 吴桥县| 临泽县| 永靖县| 鄯善县| 乐都县| 孟津县| 太湖县| 武清区| 永城市| 新民市| 武威市| 宁强县| 嘉兴市| 隆德县| 汪清县| 桦甸市| 嘉禾县| 灵寿县| 莒南县| 武清区| 辽阳市| 余江县| 峨山| 合肥市| 福贡县| 长汀县| 堆龙德庆县| 临泉县| 平罗县| 原阳县| 东城区| 霍林郭勒市| 彭州市| 湄潭县|