久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊(cè)

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>W9001北斗/GPS雙模時(shí)鐘服務(wù)器提供商

北斗/GPS雙模時(shí)鐘服務(wù)器提供商

返回列表頁(yè)
  • 北斗/GPS雙模時(shí)鐘服務(wù)器提供商

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào) W9001
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價(jià) 收藏產(chǎn)品 加入對(duì)比

更新時(shí)間:2022-08-08 14:30:57瀏覽次數(shù):512

聯(lián)系我們時(shí)請(qǐng)說(shuō)明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡(jiǎn)介

產(chǎn)地 國(guó)產(chǎn) 產(chǎn)品新舊 全新
自動(dòng)化程度 全自動(dòng)    
適用于各級(jí)電力調(diào)度系統(tǒng);新建及改造的110kV(66kV)及以上變電站;智能化(數(shù)字化)變電站等高精度時(shí)鐘的特殊變電站;火電廠、水電廠、核電廠、風(fēng)電廠、光伏發(fā)電等各種容量各類發(fā)電廠

詳細(xì)介紹


公司在充分分析電力系統(tǒng)各設(shè)備對(duì)同步時(shí)鐘需求的基礎(chǔ)上,參照《電力系統(tǒng)時(shí)間同步系統(tǒng)規(guī)范》、《電力系統(tǒng)時(shí)間同步系統(tǒng)檢測(cè)規(guī)范》、《智能變電站時(shí)間同步系統(tǒng)通用技術(shù)規(guī)范(范本)》等技術(shù)標(biāo)準(zhǔn),研發(fā)了本產(chǎn)品。適用于各級(jí)電力調(diào)度系統(tǒng);新建及改造的110kV(66kV)及以上變電站;智能化(數(shù)字化)變電站等高精度時(shí)鐘的特殊變電站;火電廠、水電廠、核電廠、風(fēng)電廠、光伏發(fā)電等各種容量各類發(fā)電廠。該裝置應(yīng)用涵蓋電網(wǎng)的發(fā)電、輸電、變電、配電、用電、調(diào)度的各個(gè)環(huán)節(jié),為電網(wǎng)的安全穩(wěn)定運(yùn)行提供詳實(shí)安全可靠的時(shí)鐘信息。

北斗/GPS雙模時(shí)鐘服務(wù)器的特點(diǎn):

1.守時(shí)精度高。裝置內(nèi)部守時(shí)單元采用了時(shí)間頻率測(cè)控技術(shù)與智能馴服算法,晶體選用高精度恒溫晶體振蕩器,使裝置守時(shí)準(zhǔn)確度優(yōu)于7*10-9(0.42μS/分鐘),即在外部時(shí)間基準(zhǔn)異常的情況下,每天時(shí)鐘走時(shí)誤差不超過(guò)0.6mS。

2.時(shí)間精度高,達(dá)30nS。

3.支持單GPS、單北斗、雙GPS、雙北斗、 GPS/北斗雙系統(tǒng)衛(wèi)星配置。

4.采用測(cè)頻與“智能學(xué)習(xí)算法",使守時(shí)電路輸出信號(hào)與GPS衛(wèi)星/北斗衛(wèi)星信號(hào)/IRIG-B時(shí)間基準(zhǔn)保持同步,消掉因晶體振蕩器老化造成的頻偏帶來(lái)的影響。

5.采用雙電源冗余供電,并選用高性能、寬范圍開(kāi)關(guān)電源,工作穩(wěn)定可靠,裝置電源供電自適應(yīng)。(按訂貨技術(shù)協(xié)議配置,缺省為單電源。)

6.由于裝置輸出的1PPS等時(shí)間信號(hào)是內(nèi)置振蕩器的分頻秒信號(hào)輸出,同步于GPS/北斗系統(tǒng)但并不受GPS/北斗秒脈沖信號(hào)跳變帶來(lái)的影響,相當(dāng)于UTC時(shí)間基準(zhǔn)的復(fù)現(xiàn)。

7.GPS/北斗接收天線重點(diǎn)考慮了防雷設(shè)計(jì)、穩(wěn)定性設(shè)計(jì)、抗干擾設(shè)計(jì), 信號(hào)接收可靠性高,不受電廠/變電站地域條件和環(huán)境的限制。

北斗/GPS雙模時(shí)鐘服務(wù)器的技術(shù)參數(shù) 

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

Telnet(RFC854)

FTP(RFC959)

輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

顯示

面板顯示年月日時(shí)分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

時(shí)間服務(wù)功能

北斗/GPS雙模時(shí)鐘服務(wù)器參考模式,網(wǎng)絡(luò)時(shí)間服務(wù)器

用戶終端同步授時(shí)精度:0.5-10ms

用戶容量:無(wú)限制

NTP請(qǐng)求量:14000次/秒

同步于其他NTP服務(wù)器

GPS關(guān)閉后時(shí)間保持精度(選件)

GPS

12并行通道GPS

UTC同步精度:30ns(1б)

接收L1,C/A碼信號(hào)-1575.42MHz

北斗

同時(shí)處理雙通道6個(gè)波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線


或

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對(duì)比框

產(chǎn)品對(duì)比 二維碼 意見(jiàn)反饋

掃一掃訪問(wèn)手機(jī)商鋪
在線留言
赣州市| 延川县| 扶风县| 岢岚县| 天柱县| 延寿县| 布尔津县| 峨边| 囊谦县| 大英县| 武清区| 荆州市| 阜平县| 綦江县| 城固县| 道孚县| 昌黎县| 灵台县| 曲沃县| 瓮安县| 汶川县| 宿州市| 米泉市| 哈巴河县| 淳化县| 许昌市| 信阳市| 廉江市| 汉阴县| 馆陶县| 五峰| 唐山市| 石泉县| 龙井市| 台安县| 凉城县| 广安市| 安溪县| 阳东县| 蒙城县| 江山市|