久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>GPS衛(wèi)星同步時(shí)鐘>>W9006電廠GPS衛(wèi)星時(shí)間同步設(shè)備概述

電廠GPS衛(wèi)星時(shí)間同步設(shè)備概述

返回列表頁
  • 電廠GPS衛(wèi)星時(shí)間同步設(shè)備概述

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號 W9006
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價(jià) 收藏產(chǎn)品 加入對比

更新時(shí)間:2022-02-09 14:22:39瀏覽次數(shù):199

聯(lián)系我們時(shí)請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動化程度 全自動    
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的解決方案,能提供準(zhǔn)確的同步時(shí)鐘信號,支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對時(shí)協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對時(shí)、串口授時(shí)、10MHz頻率信號、1PPS脈沖信號輸出,干接點(diǎn)報(bào)警信號等功能。

詳細(xì)介紹


該產(chǎn)品以GPS信號作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS、高可靠性工業(yè)級服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無風(fēng)扇設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存及維護(hù)等系統(tǒng)需要提供標(biāo)準(zhǔn)時(shí)鐘信號和時(shí)間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國防、、教育、IT等領(lǐng)域。

GPS衛(wèi)星時(shí)間同步設(shè)備技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務(wù)器性能

  GPS時(shí)鐘參考模式,同步精度1μs

  用戶終端同步授時(shí)精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持?jǐn)?shù)萬臺客戶端

  NTP請求量:14000次/秒

  支持3000條授時(shí)日志記錄功能

  GPS關(guān)閉后時(shí)間保持精度可選

  標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時(shí))

  選件 恒溫晶振(OCXO):1ms(72小時(shí))

  選件 銣原子鐘(Rb):1ms(年)

GPS及天線

  16通道授時(shí)型GPS

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時(shí)窗口模式

  接收L1,C/A碼信號-1575.42MHz

  追蹤及鎖定靈敏度可達(dá)-160dBm

 授時(shí)GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機(jī)架式機(jī)箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機(jī))

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無冷凝

  功耗: 10W

抗干擾

在雷擊過電壓、一次回路操作、開關(guān)場故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動作。

                                   


或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對比框

產(chǎn)品對比 二維碼 意見反饋

掃一掃訪問手機(jī)商鋪
在線留言
东丰县| 五指山市| 拉萨市| 余庆县| 马边| 屏边| 峨眉山市| 襄城县| 丹东市| 达尔| 赤壁市| 微山县| 兴安盟| 佛山市| 成安县| 黎川县| 襄汾县| 尚义县| 敦化市| 云安县| 隆子县| 时尚| 霍州市| 建昌县| 宁国市| 宝丰县| 仙桃市| 滨海县| 唐河县| 肇东市| 香河县| 金塔县| 和田市| 博湖县| 兰考县| 蚌埠市| 库伦旗| 平谷区| 鄄城县| 道真| 广州市|