久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊(cè)

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>GPS衛(wèi)星同步時(shí)鐘>>W9001GPS北斗恒溫晶振同步時(shí)鐘,唯尚品牌

GPS北斗恒溫晶振同步時(shí)鐘,唯尚品牌

返回列表頁
  • GPS北斗恒溫晶振同步時(shí)鐘,唯尚品牌

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào) W9001
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價(jià) 收藏產(chǎn)品 加入對(duì)比

更新時(shí)間:2022-01-10 11:12:46瀏覽次數(shù):490

聯(lián)系我們時(shí)請(qǐng)說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動(dòng)化程度 全自動(dòng)    
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的解決方案,能提供準(zhǔn)確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對(duì)時(shí)協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對(duì)時(shí)、串口授時(shí)、10MHz頻率信號(hào)、1PPS脈沖信號(hào)輸出,干接點(diǎn)報(bào)警信號(hào)等功能。

詳細(xì)介紹


GPS北斗恒溫晶振同步時(shí)鐘提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(同時(shí)可選北斗信號(hào)、IRIG-B碼、OCXO、銣原子鐘、CDMA信號(hào)等時(shí)間源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的16通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的校時(shí)及同步服務(wù)。

雙網(wǎng)口設(shè)計(jì)是濟(jì)南唯尚電子有限公司,GPS北斗恒溫晶振同步時(shí)鐘的一大特色。實(shí)際網(wǎng)絡(luò)建設(shè)中為了確保核心數(shù)據(jù)的安全,網(wǎng)絡(luò)可以設(shè)計(jì)成不同的兩個(gè)網(wǎng)段或冗余的兩個(gè)局域網(wǎng),并且內(nèi)外網(wǎng)隔離。這樣網(wǎng)絡(luò)授時(shí)就要采用兩臺(tái)NTP時(shí)間服務(wù)器,針對(duì)用戶的實(shí)際需求,我們?cè)O(shè)計(jì)了這款雙網(wǎng)口NTP時(shí)間服務(wù)器,它可以設(shè)置兩個(gè)不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,同時(shí)為兩個(gè)網(wǎng)段(網(wǎng)絡(luò))提供高精度的對(duì)時(shí)服務(wù)。

唯尚,GPS北斗恒溫晶振同步時(shí)鐘是專門用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品??梢詰?yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設(shè)備等提供準(zhǔn)確的標(biāo)準(zhǔn)時(shí)間信號(hào), 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠的時(shí)間同步服務(wù)的選擇。

GPS北斗恒溫晶振同步時(shí)鐘的性能特點(diǎn)

 1、雙網(wǎng)口NTP時(shí)間服務(wù)器

 2、16通道GPS

3、模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,配置20路物理隔離的10/100M網(wǎng)口。

4、支持NTP廣播協(xié)議

5、可軟件升級(jí)

6、支持Telnet/FTP

7、支持MD5安全協(xié)議

8、可為幾十萬臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間授時(shí)服務(wù)。

9、采用全模塊化即插即用結(jié)構(gòu)設(shè)計(jì),支持板卡熱插拔,配置靈活,維護(hù)方便,同時(shí)為將來現(xiàn)場網(wǎng)絡(luò)改造擴(kuò)建時(shí)增加對(duì)時(shí)端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能器等網(wǎng)絡(luò)設(shè)備。

11、*間隔時(shí)間(MTBF)≥150000小時(shí);平均維修時(shí)間(MTTR):一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 簡單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS天線:BNC母頭

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收接收頻率:1575.42MHz;接收靈敏度:捕獲<-160dBW,追蹤<-163dBW;捕獲時(shí)間:裝置冷啟動(dòng)時(shí),<2min,裝置熱啟動(dòng)時(shí),<10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。

物理及環(huán)境參數(shù)

尺寸:1/2U,19英寸機(jī)架式機(jī)箱。

電源:220V/110V交、直流自適應(yīng),雙電源冗余供電。

工作溫度:-10℃~+50℃

存貯溫度:-25℃~+85℃

濕度:95%

 


或

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對(duì)比框

產(chǎn)品對(duì)比 二維碼 意見反饋

掃一掃訪問手機(jī)商鋪
在線留言
电白县| 灵台县| 抚州市| 法库县| 河西区| 白城市| 当涂县| 四平市| 长顺县| 象山县| 仁布县| 尚志市| 沧源| 萨迦县| 长沙县| 顺平县| 福鼎市| 三都| 车致| 嵊州市| 平湖市| 闻喜县| 北川| 泉州市| 洛阳市| 宣恩县| 尉氏县| 乌兰察布市| 盐山县| 大石桥市| 余江县| 嘉兴市| 仁布县| 余姚市| 隆昌县| 巨野县| 建德市| 河北区| 金寨县| 丹江口市| 承德县|