久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當(dāng)前位置:
濟南唯尚電子有限公司>>NTP時間服務(wù)器>>W9006NTP對時器(GPS授時服務(wù)器)的概述

NTP對時器(GPS授時服務(wù)器)的概述

返回列表頁
  • NTP對時器(GPS授時服務(wù)器)的概述

收藏
舉報
參考價 面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號 W9006
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟南市

在線詢價 收藏產(chǎn)品 加入對比

更新時間:2021-09-07 14:55:29瀏覽次數(shù):395

聯(lián)系我們時請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動化程度 其他    
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù)的解決方案,能提供準(zhǔn)確的同步時鐘信號,支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點報警信號等功能。

詳細(xì)介紹


       在數(shù)據(jù)中心所依賴的文件服務(wù)器、郵件服務(wù)器、互聯(lián)網(wǎng)網(wǎng)關(guān)以及其它無數(shù)網(wǎng)絡(luò)設(shè)備的背后,存在一個基本的信任就是:網(wǎng)絡(luò)里的計算機都有準(zhǔn)確的時間。伴隨著企業(yè)計算機的引人注目的增長以及真正類似UNIX的多任務(wù)機制在PC上實現(xiàn),相應(yīng)地,企業(yè)內(nèi)產(chǎn)生了同步所有計算機/工作站的需求。


  

NTP對時器的技術(shù)指標(biāo)

網(wǎng)絡(luò)協(xié)議

? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

? SNTP[RFC1769] 協(xié)議

? DHCP (RFC2131) 協(xié)議

? FTP(RFC959)協(xié)議

? IPV4、IPV6、Ipv6 Hybrid協(xié)議

  Telnet,web

服務(wù)器性能

? 用戶終端同步授時精度:1-10ms(局域網(wǎng)典型值)

? 用戶容量:可支持?jǐn)?shù)萬臺客戶端

? NTP請求量:4000次/秒

? 16通道授時型GPS

? UTC同步精度30ns(RMS),支持單星授時窗口模式

輸入/輸出接口

? 網(wǎng)口:RJ-45,2路,10/100M 自適應(yīng)以太網(wǎng)接口

? GPS天線:BNC,1路

? 守時精度<1ms(72小時)

? 日老化率5E-10

? 秒穩(wěn)定度優(yōu)于2E-11

? 日平均準(zhǔn)確度優(yōu)于1E-12

物理及環(huán)境參數(shù)

? 尺寸: 1U/2U,19英寸機架式機箱

? 重量:3.5Kg

? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應(yīng),可選配雙電源冗余供電

? 工作溫度:-10℃~ 65℃(主機),-40℃~ 75℃(天線)

? 存貯溫度:-45℃~ 85℃

? 濕度: 95%無冷凝

? 功耗: 15W

天饋線長度:30、50、80、100、200米電纜;

可選模塊: B碼輸入;北斗;1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;

  


或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復(fù)您~

對比框

產(chǎn)品對比 二維碼

掃一掃訪問手機商鋪
在線留言
丰原市| 济宁市| 西宁市| 额尔古纳市| 兴宁市| 施甸县| 镇康县| 孟州市| 丹江口市| 社旗县| 平和县| 柳林县| 成安县| 枣强县| 黄骅市| 奉节县| 赤峰市| 杭锦旗| 达州市| 右玉县| 文安县| 公主岭市| 松潘县| 蒲江县| 绥德县| 泰顺县| 商水县| 海门市| 定结县| 城步| 南康市| 南华县| 台中县| 南靖县| 伊宁县| 任丘市| 景东| 汾阳市| 田阳县| 白玉县| 博爱县|