久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>NTP時間服務(wù)器>>W9001北斗衛(wèi)星校時器,廠家解決方案

北斗衛(wèi)星校時器,廠家解決方案

返回列表頁
  • 北斗衛(wèi)星校時器,廠家解決方案

收藏
舉報(bào)
參考價 面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號 W9001
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價 收藏產(chǎn)品 加入對比

更新時間:2021-09-07 14:45:41瀏覽次數(shù):360

聯(lián)系我們時請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動化程度 其他    
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時間服務(wù)的解決方案,能提供準(zhǔn)確的同步時鐘信號,支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點(diǎn)報(bào)警信號等功能。

詳細(xì)介紹


北斗衛(wèi)星校時器(時鐘同步服務(wù)器,NTP校時服務(wù)器,GPS時鐘產(chǎn)品)以GPS信號作為時鐘源,同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計(jì)算機(jī)服務(wù)器、DVR、等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)授時, 是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠的時間同步服務(wù)的選擇。

唯尚北斗衛(wèi)星校時器網(wǎng)絡(luò)性能:

1、無與匹敵的機(jī)動性

三個10/100M物理隔離自適應(yīng)以太網(wǎng)接口,連接著是高速率的CPU和5億分之一秒的時鐘以確保高帶寬NTP性能,當(dāng)保證<10毫秒時間精度下可以為5000個每秒NTP請求提供時間信息。 

2、三個以太網(wǎng)接口提高網(wǎng)絡(luò)配置的機(jī)動性和安全性

多個接口提供高機(jī)動性以適應(yīng)不同的網(wǎng)絡(luò)拓?fù)浣Y(jié)構(gòu),即使是網(wǎng)絡(luò)增長和改變。裝置可以是處于不同子網(wǎng)和不同的硬件結(jié)構(gòu)的客戶端的時間源。

3、協(xié)議支持,易于網(wǎng)絡(luò)的整合和管理

所有的常見標(biāo)準(zhǔn)的網(wǎng)絡(luò)管理協(xié)議該產(chǎn)品都支持,安全協(xié)議有SSH,SSL,,與其相關(guān)的協(xié)議有DHCP(動態(tài)主機(jī)配置協(xié)議)和Telnet(遠(yuǎn)程登入),在進(jìn)行服務(wù)器管理時讓你有多種選擇方式。

4、適應(yīng)你的網(wǎng)絡(luò)

支持IPv4和 IPv6,無論工作在IPv4環(huán)境或者IPv4 IPv6混合模式或者單獨(dú)的IPv6環(huán)境,這就意味著唯尚產(chǎn)品能適應(yīng)你的網(wǎng)絡(luò)運(yùn)行環(huán)境,在多年以后能真正體現(xiàn)唯尚產(chǎn)品的價值。

5、固件自動升級提醒

裝置周期性地檢查唯尚固件升級版本,假如有新版本,簡單網(wǎng)絡(luò)管理協(xié)議標(biāo)識連同狀態(tài)信息就會被發(fā)送到內(nèi)置的網(wǎng)頁接口,網(wǎng)絡(luò)管理員就可以輕松的看到了。

6、一鍵自動升級固件

更新固件是一件很簡單的事情,只要相關(guān)的升級文件和自動升級按鈕就可以完成,就像備份和恢復(fù)服務(wù)器配置文件一樣的簡單,這歸功于S250采用直觀的簡單化管理。

。

三、北斗衛(wèi)星校時器的技術(shù)指標(biāo)

GPS接收

 接收頻率:1575.42MHz

 接收靈敏度:捕獲<-130dBm,追蹤<-130dBm

 同時追蹤:正常狀態(tài)下可同時追蹤12顆GPS衛(wèi)星

裝置冷起動時不小于4顆衛(wèi)星;

裝置熱起動時不小于1顆衛(wèi)星。

 捕獲時間:裝置冷起動時小于5min,裝置熱起動時小于1min

功耗:≤15W

平均*間隔時間(MTBF)≥50000小時,主時鐘平均維修時間(MTTR)一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

GPS輸出時間與協(xié)調(diào)世界時(UTC)時間同步準(zhǔn)確度:≤100ns

帶恒溫晶振守時功能,時間保持單元的時鐘準(zhǔn)確度優(yōu)于7×10-9

時間報(bào)文

接口標(biāo)準(zhǔn): RS-232C,默認(rèn)波特率9600

數(shù)據(jù)位:8位,起始位:1位,停止位:1位,校驗(yàn)位:無

 報(bào)文發(fā)送時間方式:每秒輸出一次(幀)。

串行數(shù)據(jù)通道接口RS-232/RS485

接口RS-232電氣特性符號GB/T6107-2000(ITU-T建議V.28);

接口RS-422電氣特性符號GB-11014-90(CCITT建議V.11);

接口RS-485電氣特性符號EIA/485(CCITT建議V.28)。

串口通信速率:1200bps、2400bps、4800bps、9600bps可選。

NTP網(wǎng)絡(luò)接口

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)
NTP broadcast mode
SNTP Simple Network Time Protocol
(RFC2030)
Telnet
(RFC854)
DHCP
(RFC2132)

時間精度(一級網(wǎng)絡(luò)時間服務(wù)器)

每秒NTP請求量

時間標(biāo)識精度

可處理用戶終端請求量

0~1000

1~10ms

48,000

1000~10000

10~100ms

96,000

網(wǎng)絡(luò)接口:10/100自適應(yīng)以太網(wǎng)接口;RJ-45

 


或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復(fù)您~

對比框

產(chǎn)品對比 二維碼 意見反饋

掃一掃訪問手機(jī)商鋪
在線留言
曲阜市| 乐山市| 和顺县| 札达县| 武功县| 额敏县| 达州市| 徐汇区| 尼勒克县| 彭州市| 光山县| 江西省| 正定县| 枣阳市| 德惠市| 贞丰县| 花莲市| 上杭县| 泸西县| 三穗县| 卓尼县| 丰原市| 永定县| 定远县| 南充市| 奉节县| 荃湾区| 游戏| 迁西县| 镇沅| 澜沧| 北碚区| 九寨沟县| 翁源县| 杂多县| 精河县| 沈丘县| 旅游| 娄底市| 方山县| 夹江县|