久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊(cè)

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>W9006唯尚SNTP時(shí)鐘服務(wù)器

唯尚SNTP時(shí)鐘服務(wù)器

返回列表頁(yè)
  • 唯尚SNTP時(shí)鐘服務(wù)器

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào) W9006
  • 品牌 其他品牌
  • 廠(chǎng)商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線(xiàn)詢(xún)價(jià) 收藏產(chǎn)品 加入對(duì)比

更新時(shí)間:2021-09-07 14:42:10瀏覽次數(shù):323

聯(lián)系我們時(shí)請(qǐng)說(shuō)明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡(jiǎn)介

產(chǎn)地 國(guó)產(chǎn) 產(chǎn)品新舊 全新
自動(dòng)化程度 其他    
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準(zhǔn)確、標(biāo)準(zhǔn)、安全、可靠和多功能的時(shí)間服務(wù)的解決方案,能提供準(zhǔn)確的同步時(shí)鐘信號(hào),支持標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)對(duì)時(shí)協(xié)議,采用安全的MD5協(xié)議和證書(shū)加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對(duì)時(shí)、串口授時(shí)、10MHz頻率信號(hào)、1PPS脈沖信號(hào)輸出,干接點(diǎn)報(bào)警信號(hào)等功能。

詳細(xì)介紹


SNTP時(shí)鐘服務(wù)器主要特性

1、接收GPS衛(wèi)星系統(tǒng)信號(hào),或GPS、北斗雙衛(wèi)星系統(tǒng)信號(hào)

2、采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

3、支持 RFC1769/2030 SNTP 協(xié)議(Simple Network TimeProtocol)

4、不同的客戶(hù)端程序支持Windows 98/2000/NT/XP、Linux、Unix、FreeBSD等操作系統(tǒng),適應(yīng)不同的應(yīng)用場(chǎng)合

5、兩個(gè)10M/100M自適應(yīng)網(wǎng)口

6、單位時(shí)間響應(yīng)能力:>3000次/秒

7、GPS接收系統(tǒng)支持位置保持模式提高系統(tǒng)可用性

8、3個(gè)指示燈顯示設(shè)備工作狀態(tài)

SNTP時(shí)鐘服務(wù)器的特點(diǎn)及指標(biāo)

特別適合關(guān)鍵網(wǎng)絡(luò)應(yīng)用的準(zhǔn)確時(shí)鐘同步

高性?xún)r(jià)比的網(wǎng)絡(luò)時(shí)間同步解決方案

從GPS系統(tǒng)衛(wèi)星的原子鐘上獲取安全可靠的時(shí)間

提高網(wǎng)絡(luò)中文件傳輸?shù)臏?zhǔn)確性,協(xié)助進(jìn)行網(wǎng)絡(luò)故障的分析和診斷

有屋頂和窗式安裝型天線(xiàn)可供選擇

可以支持48000個(gè)用戶(hù),并保證同步時(shí)間精度在1-10ms之間。

簡(jiǎn)單的安裝方式

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

MD5 Authentication(RFC1321)                  Telnet(RFC854)

NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

FTP(RFC959)DAYTIME(RFC867)           DHCP (RFC2131)

 SSH/SCP (Internet Draft)

SNMP v1,v2、MIB II (RFC1213)                      RSA非對(duì)稱(chēng)加密

IPV4、IPV6、IPv4/IPv6 Hybrid

輸出接口:10M/100M自適應(yīng)網(wǎng)口;9針RS232串口9600 N 8 1

GPS /天線(xiàn)指標(biāo):

12通道GPS授時(shí)的衛(wèi)星要求:1顆

GPS時(shí)間標(biāo)準(zhǔn):UTC時(shí)間

精度:<1μs(相對(duì)于UTC),因網(wǎng)絡(luò)因素的影響網(wǎng)絡(luò)同步精度為1-10ms(典型)

天線(xiàn):窗式安裝型或屋頂安裝型可選,外帶30米天線(xiàn)電纜。

 

 


或

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對(duì)比框

產(chǎn)品對(duì)比 二維碼

掃一掃訪(fǎng)問(wèn)手機(jī)商鋪
在線(xiàn)留言
吉木乃县| 泊头市| 宁远县| 诸城市| 永州市| 沂南县| 禹州市| 赤壁市| 饶河县| 莒南县| 隆化县| 塔河县| 从江县| 湄潭县| 江达县| 祥云县| 山东省| 平度市| 迁安市| 历史| 甘德县| 治县。| 安宁市| 南汇区| 鄂温| 楚雄市| 闵行区| 雷波县| 阳曲县| 翁牛特旗| 江陵县| 景谷| 三亚市| 阿合奇县| 青田县| 简阳市| 阜城县| 衡南县| 弥勒县| 镇巴县| 彰化市|