久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當前位置:
濟南唯尚電子有限公司>>NTP時間服務器>>W9002GPS校時器,唯尚品牌

GPS校時器,唯尚品牌

返回列表頁
  • GPS校時器,唯尚品牌

收藏
舉報
參考價 面議
具體成交價以合同協(xié)議為準
  • 型號 W9002
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟南市

在線詢價 收藏產(chǎn)品 加入對比

更新時間:2021-07-07 15:25:18瀏覽次數(shù):329

聯(lián)系我們時請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動化程度 全自動    
隨著電廠、變電站自動化水平的提高,各種以計算機技術(shù)和通信技術(shù)為基礎的自動化裝置廣泛應用,如調(diào)度自動化系統(tǒng)、微機保護裝置、故障錄波裝置。

詳細介紹

 

GPS校時器提供的高精度的網(wǎng)絡同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源)。產(chǎn)品內(nèi)部集成了一個高品質(zhì)的16通道GPS授時,可以在任何地方為網(wǎng)絡提供高精度的校時及同步服務。

雙網(wǎng)口設計是濟南唯尚電子有限公司,GPS校時器的一大特色。實際網(wǎng)絡建設中為了確保核心數(shù)據(jù)的安全,網(wǎng)絡可以設計成不同的兩個網(wǎng)段或冗余的兩個局域網(wǎng),并且內(nèi)外網(wǎng)隔離。這樣網(wǎng)絡授時就要采用兩臺NTP時間服務器,針對用戶的實際需求,我們設計了這款雙網(wǎng)口NTP時間服務器,它可以設置兩個不同網(wǎng)段(網(wǎng)絡)的IP地址,同時為兩個網(wǎng)段(網(wǎng)絡)提供高精度的對時服務。

唯尚,GPS校時器是專門用于為整個網(wǎng)絡所有的服務器和終端設備提供授時和同步服務的高品質(zhì)產(chǎn)品??梢詰糜陔娦拧y行、證券、電力、稅收、工業(yè)、商務以及國防等領(lǐng)域,為計算機網(wǎng)絡、計算機應用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設備等提供準確的標準時間信號, 是為網(wǎng)絡設備提供準確、標準、安全、可靠的時間同步服務的選擇。

GPS校時器的性能特點

 1、雙網(wǎng)口NTP時間服務器

 2、16通道GPS

3、模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,配置20路物理隔離的10/100M網(wǎng)口。

4、支持NTP廣播協(xié)議

5、可軟件升級

6、支持Telnet/FTP

7、支持MD5安全協(xié)議

8、可為幾十萬臺客戶端、服務器、工作站提供時間授時服務。

9、采用全模塊化即插即用結(jié)構(gòu)設計,支持板卡熱插拔,配置靈活,維護方便,同時為將來現(xiàn)場網(wǎng)絡改造擴建時增加對時端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、智能器等網(wǎng)絡設備。

11、*間隔時間(MTBF)≥150000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護。

網(wǎng)絡協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 簡單網(wǎng)絡時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡連接:10/100Base-T自適應以太網(wǎng);RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS天線:BNC母頭

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設備工作狀態(tài)

鎖定指示燈:指示設備GPS/北斗衛(wèi)星是否鎖定

GPS接收接收頻率:1575.42MHz;接收靈敏度:捕獲<-160dBW,追蹤<-163dBW;捕獲時間:裝置冷啟動時,<2min,裝置熱啟動時,<10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。

物理及環(huán)境參數(shù)

尺寸:1/2U,19英寸機架式機箱。

電源:220V/110V交、直流自適應,雙電源冗余供電。

工作溫度:-10℃~+50℃

存貯溫度:-25℃~+85℃

濕度:95%

 

或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~

對比框

產(chǎn)品對比 二維碼 意見反饋

掃一掃訪問手機商鋪
在線留言
宜兰市| 顺昌县| 萍乡市| 嘉善县| 广丰县| 吕梁市| 体育| 辽源市| 航空| 潜山县| 武威市| 瑞安市| 龙陵县| 法库县| 昭平县| 海晏县| 泰顺县| 长兴县| 连云港市| 教育| 江山市| 兴和县| 永修县| 磴口县| 奎屯市| 裕民县| 迭部县| 浪卡子县| 岫岩| 白水县| 册亨县| 蒙自县| 雷州市| 常州市| 靖边县| 武穴市| 新沂市| 柳林县| 吴旗县| 徐汇区| 大厂|