久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊(cè)

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>W9002NTP網(wǎng)絡(luò)同步時(shí)鐘,唯尚生產(chǎn)商

NTP網(wǎng)絡(luò)同步時(shí)鐘,唯尚生產(chǎn)商

返回列表頁(yè)
  • NTP網(wǎng)絡(luò)同步時(shí)鐘,唯尚生產(chǎn)商

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào) W9002
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價(jià) 收藏產(chǎn)品 加入對(duì)比

更新時(shí)間:2021-07-07 15:24:05瀏覽次數(shù):247

聯(lián)系我們時(shí)請(qǐng)說(shuō)明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡(jiǎn)介

產(chǎn)地 國(guó)產(chǎn) 產(chǎn)品新舊 全新
自動(dòng)化程度 全自動(dòng)    
隨著電廠、變電站自動(dòng)化水平的提高,各種以計(jì)算機(jī)技術(shù)和通信技術(shù)為基礎(chǔ)的自動(dòng)化裝置廣泛應(yīng)用,如調(diào)度自動(dòng)化系統(tǒng)、微機(jī)保護(hù)裝置、故障錄波裝置。

詳細(xì)介紹

 

該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來(lái)自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí),可以在任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。

該設(shè)備是專門用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品,已應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國(guó)防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、、特種設(shè)備等提供準(zhǔn)確的標(biāo)準(zhǔn)時(shí)間信號(hào),可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運(yùn)行品質(zhì)和管理品質(zhì)。

NTP網(wǎng)絡(luò)同步時(shí)鐘簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡(jiǎn)單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個(gè)指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式

  工作于該模式下時(shí)可以從用戶設(shè)定的其它NTP時(shí)間服務(wù)器獲取時(shí)鐘。該模式即可做為工作模式也可做為當(dāng)失去GPS北斗信號(hào)后無(wú)法工作的情況下的備份工作模式。時(shí)間標(biāo)識(shí)的精度依賴于NTP時(shí)間服務(wù)器。NTP請(qǐng)求處理能力保持不變,與所處何層無(wú)關(guān)。

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS

12并行通道GPS  

相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)

層2:GPS北斗時(shí)鐘參考模式

  單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒

  用戶終端同步時(shí)鐘精度:1~10ms

NTP網(wǎng)絡(luò)同步時(shí)鐘的典型業(yè)績(jī):

日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開(kāi)封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司

 

或

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對(duì)比框

產(chǎn)品對(duì)比 二維碼 意見(jiàn)反饋

掃一掃訪問(wèn)手機(jī)商鋪
在線留言
仙桃市| 西和县| 五河县| 四川省| 德钦县| 江门市| 克什克腾旗| 和静县| 扎兰屯市| 大方县| 微博| 西乌| 沂源县| 扎囊县| 石渠县| 万全县| 泗阳县| 仲巴县| 拉孜县| 阜新市| 通山县| 巴楚县| 宝兴县| 伊金霍洛旗| 罗源县| 浮山县| 盐津县| 苍山县| 喜德县| 红桥区| 华坪县| 大宁县| 科技| 横峰县| 平武县| 安吉县| 新乐市| 盐津县| 宁陕县| 海伦市| 台东县|