久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>W9005GPS衛(wèi)星時(shí)鐘系統(tǒng)(GPS授時(shí)服務(wù)器)的概述

GPS衛(wèi)星時(shí)鐘系統(tǒng)(GPS授時(shí)服務(wù)器)的概述

返回列表頁
  • GPS衛(wèi)星時(shí)鐘系統(tǒng)(GPS授時(shí)服務(wù)器)的概述

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號 W9005
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價(jià) 收藏產(chǎn)品 加入對比

更新時(shí)間:2021-03-03 10:04:26瀏覽次數(shù):309

聯(lián)系我們時(shí)請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動化程度 其他    
隨著電廠、變電站自動化水平的提高,各種以計(jì)算機(jī)技術(shù)和通信技術(shù)為基礎(chǔ)的自動化裝置廣泛應(yīng)用,如調(diào)度自動化系統(tǒng)、微機(jī)保護(hù)裝置、故障錄波裝置。

詳細(xì)介紹

 

       在數(shù)據(jù)中心所依賴的文件服務(wù)器、郵件服務(wù)器、互聯(lián)網(wǎng)網(wǎng)關(guān)以及其它無數(shù)網(wǎng)絡(luò)設(shè)備的背后,存在一個(gè)基本的信任就是:網(wǎng)絡(luò)里的計(jì)算機(jī)都有準(zhǔn)確的時(shí)間。伴隨著企業(yè)計(jì)算機(jī)的引人注目的增長以及真正類似UNIX的多任務(wù)機(jī)制在PC上實(shí)現(xiàn),相應(yīng)地,企業(yè)內(nèi)產(chǎn)生了同步所有計(jì)算機(jī)/工作站的需求。

對于互聯(lián)網(wǎng)的時(shí)間同步和NTP的研究,就是在美國*的資助下啟動和進(jìn)行的。隨著互聯(lián)網(wǎng)的發(fā)展和延伸到社會的各個(gè)方面,在其他的領(lǐng)域?qū)r(shí)間同步也提出了多種要求,例如各種實(shí)時(shí)的網(wǎng)上交易、、通信網(wǎng)絡(luò)的時(shí)間配置、網(wǎng)絡(luò)安全性設(shè)計(jì)、分布性的網(wǎng)絡(luò)計(jì)算和處理、交通航班航路管理以及數(shù)據(jù)庫文件管理和呼叫記錄等多種涉及時(shí)間戳的應(yīng)用,都需要準(zhǔn)確、可靠和*的時(shí)間。

  

GPS衛(wèi)星時(shí)鐘系統(tǒng)的技術(shù)指標(biāo)

網(wǎng)絡(luò)協(xié)議

? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

? SNTP[RFC1769] 協(xié)議

? DHCP (RFC2131) 協(xié)議

? FTP(RFC959)協(xié)議

? IPV4、IPV6、Ipv6 Hybrid協(xié)議

 

服務(wù)器性能

? 用戶終端同步授時(shí)精度:1-10ms(局域網(wǎng)典型值)

? 用戶容量:可支持?jǐn)?shù)萬臺客戶端

? NTP請求量:4000次/秒

? 16通道授時(shí)型GPS接收機(jī)

? UTC同步精度30ns(RMS),支持單星授時(shí)窗口模式

輸入/輸出接口

? 網(wǎng)口:RJ-45,2路,10/100M 自適應(yīng)以太網(wǎng)接口

? GPS天線:BNC,1路

? 守時(shí)精度<1ms(72小時(shí))

? 日老化率5E-10

? 秒穩(wěn)定度優(yōu)于2E-11

? 日平均準(zhǔn)確度優(yōu)于1E-12

物理及環(huán)境參數(shù)

? 尺寸: 1U/2U,19英寸機(jī)架式機(jī)箱

? 重量:3.5Kg

? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應(yīng),可選配雙電源冗余供電

? 工作溫度:-10℃~ 65℃(主機(jī)),-40℃~ 75℃(天線)

? 存貯溫度:-45℃~ 85℃

? 濕度: 95%無冷凝

? 功耗: 15W

天饋線長度:30、50、80、100、200米電纜;

可選模塊: B碼輸入;北斗接收機(jī);1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;

  

或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對比框

產(chǎn)品對比 二維碼 意見反饋

掃一掃訪問手機(jī)商鋪
在線留言
常山县| 庄河市| 贺州市| 宝丰县| 郓城县| 额敏县| 射阳县| 东乡族自治县| 醴陵市| 石柱| 正蓝旗| 九龙县| 台东县| 吉木乃县| 依安县| 和林格尔县| 柏乡县| 靖宇县| 崇明县| 客服| 吴桥县| 勃利县| 诏安县| 青田县| 洛南县| 临海市| 曲麻莱县| 常山县| 宜川县| 汕尾市| 广汉市| 兴国县| 共和县| 浦城县| 江川县| 南城县| 思茅市| 张家口市| 清流县| 定南县| 营山县|