久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當前位置:
濟南唯尚電子有限公司>>NTP時間服務(wù)器>>W9001濟南唯尚GPS時鐘同步服務(wù)器提供商

濟南唯尚GPS時鐘同步服務(wù)器提供商

返回列表頁
  • 濟南唯尚GPS時鐘同步服務(wù)器提供商

收藏
舉報
參考價 面議
具體成交價以合同協(xié)議為準
  • 型號 W9001
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟南市

在線詢價 收藏產(chǎn)品 加入對比

更新時間:2020-09-25 10:44:00瀏覽次數(shù):356

聯(lián)系我們時請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動化程度 其他    
該產(chǎn)品是為網(wǎng)絡(luò)設(shè)備提供準確、標準、安全、可靠和多功能的時間服務(wù)的解決方案,能提供準確的同步時鐘信號,支持標準的NTP和SNTP網(wǎng)絡(luò)對時協(xié)議,采用安全的MD5協(xié)議和證書加密方式,具有完整的日志記錄功能和USB端口下載功能,可支持NTP網(wǎng)絡(luò)對時、串口授時、10MHz頻率信號、1PPS脈沖信號輸出,干接點報警信號等功能。

詳細介紹

 

GPS時鐘同步服務(wù)器是唯尚公司精心設(shè)計的一款高性能GPS、北斗組合銣原子鐘的NTP網(wǎng)絡(luò)時間服務(wù)器產(chǎn)品。產(chǎn)品選用高精度授時型GPS接收機、北斗授時板、高性能銣原子鐘和大規(guī)模集成電路設(shè)計,提供高精度NTP網(wǎng)絡(luò)時間信號,同時可提供高可靠性、高冗余度的時間基準信號。GPS時鐘同步服務(wù)器采用模塊化設(shè)計,裝置由CPU模塊、接收模塊、電源模塊、液晶模塊顯示、時標信號擴展模塊組成,用戶可根據(jù)現(xiàn)場實際需要組合應(yīng)用。

接收模塊包括

B碼接收模塊

GPS信號接收模塊

CDMA信號接收模塊

北斗信號接收模塊

振蕩器信號接收模塊

OCXO內(nèi)部守時功能模塊

時標信號擴展模塊包括

時間報文(串口RS232/485/422)輸出模塊

脈沖輸出模塊(PPS/PPH/PPM可設(shè)置)

IRIG-B(DC)時碼輸出模塊

IRIG-B(AM)時碼輸出模塊

DCF77時碼輸出模塊

測頻數(shù)據(jù)輸出模塊

NTP/SNTP網(wǎng)絡(luò)(支持4路以上獨立IP地址)輸出模塊

接收與輸出模塊可按實際需要組合。

GPS時鐘同步服務(wù)器 的技術(shù)指標

1、網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)

SNTP(RFC 2030)

MD5 Authentication(RFC 1321)

(RFC854)

FTP(RFC959)

2、輸入/輸出接口

網(wǎng)口: RJ-45,4路,10/100自適應(yīng)以太網(wǎng)接口

Console: RJ-45,1路,RS232電平

GPS、北斗天線輸入: BNC,1路

選配: 10MHz、E1、B碼、RS232/422/485、PPS 、NTP、DCF77

3、顯示

晶屏顯示年月日時分秒和GPS、北斗收星情況等信息

指示燈指示電源、GPS、北斗、鎖定、保持、1PPS等狀態(tài)信息

4、時間服務(wù)功能

GPS時鐘同步服務(wù)器參考模式,一級網(wǎng)絡(luò)時間服務(wù)器

用戶終端同步授時精度:0.5-10ms

用戶容量:無限制

NTP請求量:14000次/秒

同步于其他NTP服務(wù)器

5、GPS接收機

12并行通道GPS接收機

UTC同步精度:50ns(1б)

接收L1,C/A碼信號-1575.42MHz

6、GPS關(guān)閉后時間保持精度(選件)

SNTS3000-O恒溫晶振(OCXO): 1ms(72小時)

SNTS3000-R銣原子鐘(Rb): 3ms(年)銣原子鐘(Rb):日漂移率3E-12

7、北斗接收機

同時處理雙通道6個波束數(shù)據(jù)

UTC同步精度:100ns(1б)

使用有源微帶天線

8、平均*間隔時間(MTBF)≥300000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年,正常使用條件下無須維護。

GPS時鐘同步服務(wù)器的技術(shù)特點

1、采用冗余結(jié)構(gòu),有智能無縫切換功能,能夠智能判別GPS和北斗接收系統(tǒng)的穩(wěn)定性,并提供多種時間基準配置方法。當GPS授時不穩(wěn)定或不可用時,能夠自動切換到北斗系統(tǒng)上;如果GPS/北斗系統(tǒng)都被干擾不可用時,銣原子頻標自動進入保持狀態(tài),繼續(xù)提供高精度頻率和時間信號輸出。

2、可輸出滿足IEEE STD 1344-1995標準的IRIG-B(AM)碼、IRIG-B(DC)碼、采用閉環(huán)控制守時技術(shù)實現(xiàn)高精度守時時鐘,守時精度可達到1μs/min。

3、采用閉環(huán)控制守時技術(shù)實現(xiàn)高精度守時時鐘,守時精度可達到1μs/min。

4、時間報文輸出采用了雙CPU并行處理技術(shù),報文發(fā)送時刻為秒的準時沿,誤差不大于+0.3ms。

5、脈沖輸出采用脈沖大電流發(fā)生電路,使光電隔離空接點能輸出高精度的脈沖信號,誤差不大于10μs。

6、具備四個物理隔離的相互獨立的10/100Base-T網(wǎng)絡(luò)端口(每個端口具有獨立的MAC地址),支持NTP/SNTP和time/UDP時間協(xié)議,網(wǎng)絡(luò)授時精度小于1ms;

7、采用交流(220AC)直流DC48V兩路電源供電,任何一路電源消失,仍保持正常工作;

8、高穩(wěn)頻率標準輸出功能,頻率穩(wěn)定度:5×10-12@1S、 6×10-12@10S;

9、所有信號輸出口均經(jīng)過光電隔離;

10、具有告警顯示和告警信號輸出功能,包括電源消失告警、外同步信號消失告警、以及本裝置自檢異常告警;

11、可同時為幾十萬臺客戶端、服務(wù)器、工作站提供時間校時服務(wù)。

12、支持WINDOWS9X、WINDOWS NT/2000/XP/2003、LINUX、UNIX、SUN SOLARIS、IBM AIX等操作系統(tǒng)和支持標準NTP協(xié)議的路由器、交換機等網(wǎng)絡(luò)設(shè)備;

13、嵌入式Linux系統(tǒng),高性能工業(yè)級主板,防震、無硬盤、無風扇設(shè)計,穩(wěn)定可靠,MTBF>80000小時。

典型業(yè)績:鹽城供電公司、宿遷供電公司、湖州供電公司、義烏供電公司、寧波供電公司、濟南供電公司、濰坊供電公司、青島供電公司、煙臺供電公司、棗莊供電公司

 

或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復(fù)您~

對比框

產(chǎn)品對比 二維碼 意見反饋

掃一掃訪問手機商鋪
在線留言
永吉县| 施秉县| 遂平县| 离岛区| 郓城县| 孝昌县| 枞阳县| 彰化县| 揭西县| 环江| 兴城市| 伊宁市| 贡山| 胶州市| 平山县| 噶尔县| 本溪| 墨玉县| 剑阁县| 长垣县| 杨浦区| 肇源县| 杭州市| 都昌县| 庆元县| 齐齐哈尔市| 富锦市| 江川县| 曲水县| 承德县| 合江县| 通榆县| 德阳市| 湛江市| 大邑县| 北京市| 三江| 舞钢市| 响水县| 嫩江县| 石泉县|