久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊(cè)

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>NTP時(shí)間服務(wù)器>>W9001衛(wèi)星校時(shí)服務(wù)器唯尚專(zhuān)業(yè)生產(chǎn)商,品質(zhì)保障!

衛(wèi)星校時(shí)服務(wù)器唯尚專(zhuān)業(yè)生產(chǎn)商,品質(zhì)保障!

返回列表頁(yè)
  • 衛(wèi)星校時(shí)服務(wù)器唯尚專(zhuān)業(yè)生產(chǎn)商,品質(zhì)保障!

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào) W9001
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢(xún)價(jià) 收藏產(chǎn)品 加入對(duì)比

更新時(shí)間:2019-04-02 14:22:41瀏覽次數(shù):548

聯(lián)系我們時(shí)請(qǐng)說(shuō)明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡(jiǎn)介

產(chǎn)地 國(guó)產(chǎn) 產(chǎn)品新舊 全新
自動(dòng)化程度 全自動(dòng)    
該產(chǎn)品提供的高精度的網(wǎng)絡(luò)同步時(shí)鐘直接來(lái)自于GPS系統(tǒng)中各個(gè)衛(wèi)星的原子鐘(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間的基準(zhǔn)源)。產(chǎn)品內(nèi)部集成了一個(gè)高品質(zhì)的12通道GPS授時(shí)接收機(jī),可以在任何地方為網(wǎng)絡(luò)提供高精度的授時(shí)及同步服務(wù)。

詳細(xì)介紹

 

濟(jì)南唯尚電子有限公司衛(wèi)星校時(shí)服務(wù)器的出現(xiàn)標(biāo)志著同步技術(shù)的一大突破,它結(jié)合了衛(wèi)星授時(shí)同步技術(shù)和高速大容量的數(shù)據(jù)處理技術(shù),提供基于以太網(wǎng)的用戶接口,支持多種網(wǎng)絡(luò)協(xié)議。

 

該設(shè)備是專(zhuān)門(mén)用于為整個(gè)網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時(shí)和同步服務(wù)的高品質(zhì)產(chǎn)品,已廣泛應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國(guó)防等領(lǐng)域,為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設(shè)備等提供精準(zhǔn)的標(biāo)準(zhǔn)時(shí)間信號(hào),可以為用戶大幅度的提高系統(tǒng)或設(shè)備的運(yùn)行品質(zhì)和管理品質(zhì)。

衛(wèi)星校時(shí)服務(wù)器簡(jiǎn)要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號(hào)、北斗衛(wèi)星信號(hào)、CDMA系統(tǒng)信號(hào)(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬(wàn)臺(tái)客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

客戶端軟件操作簡(jiǎn)單,顯示直觀,占用系統(tǒng)資源小

GPS接收系統(tǒng)支持位置保持模式,大大提高系統(tǒng)可用性

支持SNMP,并有串口可登錄

3個(gè)指示燈顯示設(shè)備工作狀態(tài)

  

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡(jiǎn)單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);4個(gè)RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS北斗天線:BNC母頭

服務(wù)器性能

層1:NTP時(shí)間服務(wù)器時(shí)鐘參考模式

  

管理員/用戶接口

  網(wǎng)絡(luò)接口

  RS-232接口

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收機(jī)

12并行通道GPS接收機(jī)  

相對(duì)于UTC時(shí)間精度<20ns,網(wǎng)絡(luò)因素可導(dǎo)致用戶終端的同步時(shí)鐘精度降低至1~10ms(典型值)

層2:GPS北斗時(shí)鐘參考模式

  單位時(shí)間處理同步請(qǐng)求能力:>10000次/秒

  用戶終端同步時(shí)鐘精度:1~10ms

衛(wèi)星校時(shí)服務(wù)器的典型業(yè)績(jī):

日照供電公司、萊蕪供電公司、巢湖供電公司、淮南供電公司、三明供電公司、漳州供電公司、開(kāi)封供電公司、平頂山供電公司、新鄉(xiāng)供電公司、漯河供電公司

 

或

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對(duì)比框

產(chǎn)品對(duì)比 二維碼 意見(jiàn)反饋

掃一掃訪問(wèn)手機(jī)商鋪
在線留言
湖北省| 寿光市| 吴旗县| 陵水| 贵州省| 米易县| 阿荣旗| 湖口县| 孟津县| 洪湖市| 新巴尔虎左旗| 甘谷县| 黄大仙区| 阜康市| 八宿县| 石门县| 大足县| 绥中县| 安平县| 天水市| 大名县| 潼南县| 通辽市| 化州市| 金堂县| 璧山县| 北川| 隆回县| 大丰市| 唐海县| 凌源市| 茶陵县| 百色市| 苏州市| 大冶市| 白朗县| 墨脱县| 大姚县| 富蕴县| 阿瓦提县| 芜湖市|