久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產品展廳收藏該商鋪

您好 登錄 注冊

當前位置:
濟南唯尚電子有限公司>>GPS衛(wèi)星同步時鐘>>W9001北斗衛(wèi)星時間同步(GPS時間服務器)的概述

北斗衛(wèi)星時間同步(GPS時間服務器)的概述

返回列表頁
  • 北斗衛(wèi)星時間同步(GPS時間服務器)的概述

收藏
舉報
參考價 面議
具體成交價以合同協(xié)議為準
  • 型號 W9001
  • 品牌 其他品牌
  • 廠商性質 生產商
  • 所在地 濟南市

在線詢價 收藏產品 加入對比

更新時間:2018-12-06 15:19:07瀏覽次數(shù):550

聯(lián)系我們時請說明是制藥網上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產品簡介

產地 國產 產品新舊 全新
自動化程度 全自動    
隨著電廠、變電站自動化水平的提高,各種以計算機技術和通信技術為基礎的自動化裝置廣泛應用,如調度自動化系統(tǒng)、微機保護裝置、故障錄波裝置。

詳細介紹

 

       在數(shù)據中心所依賴的文件服務器、郵件服務器、互聯(lián)網網關以及其它無數(shù)網絡設備的背后,存在一個基本的信任就是:網絡里的計算機都有精確的時間。伴隨著企業(yè)計算機的引人注目的增長以及真正類似UNIX的多任務機制在PC上實現(xiàn),相應地,企業(yè)內產生了同步所有計算機/工作站的需求。

    時間授時起源于軍事用途明顯的ARPA網。在軍事應用領域,時間從來就是一個非常重要的考慮因素。對于互聯(lián)網的時間同步和NTP的研究,就是在美國*的資助下啟動和進行的。隨著互聯(lián)網的發(fā)展和延伸到社會的各個方面,在其他的領域對時間同步也提出了多種要求,例如各種實時的網上交易、生產控制過程、通信網絡的時間配置、網絡安全性設計、分布性的網絡計算和處理、交通航班航路管理以及數(shù)據庫文件管理和呼叫記錄等多種涉及時間戳的應用,都需要精確、可靠和*的時間。

    濟南唯尚電子有限公司研發(fā)的北斗衛(wèi)星時間同步是基于新型GPS高精度定位授時模塊開發(fā)的基礎型網絡校時產品,裝置CPU接收GPS高精度定位授時模塊每秒發(fā)送的一次信號,其時間精度在1μs以內,在任何時刻、在任何位置均能可靠接收到信號,衛(wèi)星不間斷地發(fā)送自身的星歷參數(shù)和時間信息,GPS發(fā)送的時間信息包含年、月、日、時、分、秒以及IPPS(標準秒)信號,因而具有很高的頻率精度(可達l0-12量級)和時間精度。在數(shù)據中心中采用GPS衛(wèi)星同步時鐘有著明顯的優(yōu)勢,可以實現(xiàn)數(shù)據中心各系統(tǒng)在統(tǒng)一GPS時間基準下的運行監(jiān)控和事后分析。

北斗衛(wèi)星時間同步的優(yōu)勢

? GPS北斗接收天線重點考慮了防雷設計、穩(wěn)定性設計、抗干擾設計, 信號接收可靠性高,不受地域條件和環(huán)境的限制。

? 可同時為上萬臺客戶端、服務器、工作站提供時間授時服務。

? 支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機、DVR、控制器等網絡設備。

? 取時靈活,支持單GPS、單北斗、單CDMA、雙GPS、雙北斗、 GPS/北斗/CDMA雙系統(tǒng)接收機配置,也可從數(shù)以千計的互聯(lián)網網 絡 時間服務器直接取得標準時間。

? 支持廣泛,可響應數(shù)據中心各種服務器、網絡設備的授時請求。

? 系統(tǒng)化設計,提升時間校時服務的級別。

? 海量存儲設備同步歷史。

? 提供設備同步操作追蹤,追蹤*無同步動作的設備。

? 提供設備同步精度分析,使設備時間誤差在可控范圍內。

北斗衛(wèi)星時間同步的技術指標

網絡協(xié)議

? NTP v1、v2、v3、v4(RFC1119&1305) 協(xié)議

? SNTP[RFC1769] 協(xié)議

? DHCP (RFC2131) 協(xié)議

? FTP(RFC959)協(xié)議

? IPV4、IPV6、Ipv6 Hybrid協(xié)議

  Telnet,web

服務器性能

? 用戶終端同步授時精度:1-10ms(局域網典型值)

? 用戶容量:可支持數(shù)萬臺客戶端

? NTP請求量:4000次/秒

? 16通道授時型GPS接收機

? UTC同步精度30ns(RMS),支持單星授時窗口模式

輸入/輸出接口

? 網口:RJ-45,2路,10/100M 自適應以太網接口

? GPS天線:BNC,1路

? 守時精度<1ms(72小時)

? 日老化率5E-10

? 秒穩(wěn)定度優(yōu)于2E-11

? 日平均準確度優(yōu)于1E-12

物理及環(huán)境參數(shù)

? 尺寸: 1U/2U,19英寸機架式機箱

? 重量:3.5Kg

? 電源:220V/110V±20% ,47Hz ~63Hz,交直流自適應,可選配雙電源冗余供電

? 工作溫度:-10℃~ 65℃(主機),-40℃~ 75℃(天線)

? 存貯溫度:-45℃~ 85℃

? 濕度: 95%無冷凝

? 功耗: 15W

天饋線長度:30、50、80、100、200米電纜;

可選模塊: B碼輸入;北斗接收機;1PPS,1PPM,1PPH;串口輸入;銣原子鐘;恒溫晶振;

   

或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復您~

對比框

產品對比 二維碼 意見反饋

掃一掃訪問手機商鋪
在線留言
莫力| 三台县| 岐山县| 双牌县| 巴楚县| 乌什县| 陕西省| 沅陵县| 海阳市| 壶关县| 湟中县| 醴陵市| 襄城县| 辉南县| 昭通市| 三穗县| 理塘县| 获嘉县| 台州市| 姚安县| 中江县| 闸北区| 体育| 八宿县| 台州市| 从江县| 海林市| 宜州市| 大化| 陆良县| 台州市| 罗山县| 龙里县| 澎湖县| 太康县| 平武县| 荥经县| 五原县| 舒兰市| 营口市| 南乐县|