久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>GPS衛(wèi)星同步時(shí)鐘>>W9001保持系統(tǒng)時(shí)間與GPS時(shí)鐘基準(zhǔn)源同步的重要性

保持系統(tǒng)時(shí)間與GPS時(shí)鐘基準(zhǔn)源同步的重要性

返回列表頁
  • 保持系統(tǒng)時(shí)間與GPS時(shí)鐘基準(zhǔn)源同步的重要性

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號 W9001
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價(jià) 收藏產(chǎn)品 加入對比

更新時(shí)間:2018-12-06 15:15:15瀏覽次數(shù):608

聯(lián)系我們時(shí)請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
自動化程度 全自動    
隨著電廠、變電站自動化水平的提高,各種以計(jì)算機(jī)技術(shù)和通信技術(shù)為基礎(chǔ)的自動化裝置廣泛應(yīng)用,如調(diào)度自動化系統(tǒng)、微機(jī)保護(hù)裝置、故障錄波裝置。

詳細(xì)介紹

   

 

    濟(jì)南唯尚電子有限公司生產(chǎn)的GPS時(shí)鐘基準(zhǔn)源以GPS信號作為時(shí)間源,同時(shí)可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時(shí)間源,內(nèi)嵌流行的NTP/SNTP協(xié)議,同步網(wǎng)絡(luò)中的所有計(jì)算機(jī)服務(wù)器、控制器等設(shè)備,實(shí)現(xiàn)網(wǎng)絡(luò)校時(shí), 是為網(wǎng)絡(luò)設(shè)備提供精確、標(biāo)準(zhǔn)、安全、可靠的時(shí)鐘同步服務(wù)的選擇。該裝置可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫的保存維護(hù)等系統(tǒng)提供精密的標(biāo)準(zhǔn)時(shí)間信號和時(shí)間戳服務(wù)。  
GPS時(shí)鐘基準(zhǔn)源簡要特征

多個(gè)10M/100M自適應(yīng)網(wǎng)口

接收GPS衛(wèi)星信號、北斗衛(wèi)星信號、CDMA系統(tǒng)信號(可選)

采用RFC1119/1305 NTP協(xié)議(Network Time Protocol)傳遞時(shí)間

支持RFC1769/2030 SNTP協(xié)議(Simple Network Time Protocol)

可同時(shí)為幾十萬臺客戶端、服務(wù)器、工作站提供時(shí)間校時(shí)服務(wù)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX、FreeBSD等操作系統(tǒng)

單位時(shí)間響應(yīng)能力:>10000次/秒

GPS接收系統(tǒng)支持位置保持模式,提高系統(tǒng)可用性

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 , v4 (RFC1119; 1305)

SNTP 簡單網(wǎng)絡(luò)時(shí)間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

Telnet (RFC854)

FTP (RFC959)

DHCP (RFC2132)

  

或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對比框

產(chǎn)品對比 二維碼 意見反饋

掃一掃訪問手機(jī)商鋪
在線留言
泾阳县| 武定县| 时尚| 汽车| 罗甸县| 玉环县| 额济纳旗| 汤原县| 九龙城区| 上思县| 嘉黎县| 九江县| 禹城市| 淳化县| 泸水县| 民勤县| 东海县| 龙泉市| 田东县| 宣威市| 林周县| 鄄城县| 高雄市| 铁岭县| 衡南县| 盱眙县| 延长县| 塔河县| 吐鲁番市| 鹤岗市| 金平| 康保县| 宜昌市| 曲松县| 玉门市| 台南县| 奉化市| 东兴市| 汶川县| 屏山县| 古浪县|