久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊(cè)

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>GPS衛(wèi)星同步時(shí)鐘>>W9006電廠衛(wèi)星對(duì)時(shí)裝置概述

電廠衛(wèi)星對(duì)時(shí)裝置概述

返回列表頁(yè)
  • 電廠衛(wèi)星對(duì)時(shí)裝置概述

收藏
舉報(bào)
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào) W9006
  • 品牌 其他品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價(jià) 收藏產(chǎn)品 加入對(duì)比

更新時(shí)間:2018-09-11 10:24:18瀏覽次數(shù):664

聯(lián)系我們時(shí)請(qǐng)說(shuō)明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡(jiǎn)介

產(chǎn)地 國(guó)產(chǎn) 產(chǎn)品新舊 全新
自動(dòng)化程度 全自動(dòng)    
隨著電廠、變電站自動(dòng)化水平的提高,各種以計(jì)算機(jī)技術(shù)和通信技術(shù)為基礎(chǔ)的自動(dòng)化裝置廣泛應(yīng)用,如調(diào)度自動(dòng)化系統(tǒng)、微機(jī)保護(hù)裝置、故障錄波裝置。
電廠衛(wèi)星對(duì)時(shí)裝置概述

詳細(xì)介紹

 

該產(chǎn)品以GPS信號(hào)作為時(shí)間源(也可以根據(jù)用戶的要求選擇其他衛(wèi)星授時(shí)系統(tǒng)作為時(shí)間基準(zhǔn)源),裝置由高精度高靈敏度授時(shí)型GPS接收機(jī)、高可靠性工業(yè)級(jí)服務(wù)器主板、和高品質(zhì)1U/2U工業(yè)機(jī)箱等部件組成,采用高效的嵌入式Linux操作系統(tǒng),配合唯尚公司自主知識(shí)產(chǎn)權(quán)的衛(wèi)星校時(shí)、網(wǎng)絡(luò)同步、測(cè)頻與智能馴服算法等技術(shù),該產(chǎn)品系統(tǒng)整體功耗小,采用無(wú)風(fēng)扇設(shè)計(jì),運(yùn)行可靠穩(wěn)定,可以為計(jì)算機(jī)網(wǎng)絡(luò)、計(jì)算機(jī)應(yīng)用系統(tǒng)、流程控制管理系統(tǒng)、電子商務(wù)系統(tǒng)、網(wǎng)上B2B系統(tǒng)以及數(shù)據(jù)庫(kù)的保存及維護(hù)等系統(tǒng)需要提供精密的標(biāo)準(zhǔn)時(shí)鐘信號(hào)和時(shí)間戳服務(wù),已經(jīng)被成功應(yīng)用在電力、金融、通信、交通、廣電、安防、石化、冶金、水利、建筑、國(guó)防、醫(yī)療、教育、*、IT等領(lǐng)域。

衛(wèi)星對(duì)時(shí)裝置技術(shù)參數(shù):

網(wǎng)絡(luò)協(xié)議

NTP v1.v2.v3&v4(RFC1119&1305)                 SNTP(RFC2030)

   MD5 Authentication(RFC1321)                  Telnet(RFC854)

   NTP Unicast,Broadcast,Multicast,Autokey       TIME(RFC868)

   FTP(RFC959)DAYTIME(RFC867)             DHCP (RFC2131)

   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)

   SNMP v1,v2、MIB II (RFC1213)                       RSA非對(duì)稱加密

   IPV4、IPV6、IPv4/IPv6 Hybrid

服務(wù)器性能

  GPS時(shí)鐘參考模式,同步精度1μs

  用戶終端同步授時(shí)精度:0.5-2ms(局域網(wǎng)典型值)

  用戶容量:可支持?jǐn)?shù)萬(wàn)臺(tái)客戶端

  NTP請(qǐng)求量:14000次/秒

  支持3000條授時(shí)日志記錄功能

  GPS關(guān)閉后時(shí)間保持精度可選

  標(biāo)配 溫補(bǔ)晶振(TCXO): 0.01s(24小時(shí))

  選件 恒溫晶振(OCXO):1ms(72小時(shí))

  選件 銣原子鐘(Rb):1ms(年)

GPS接收機(jī)及天線

  16通道授時(shí)型GPS接收機(jī)

  UTC同步精度30ns

  可預(yù)設(shè)為單星授時(shí)窗口模式

  接收L1,C/A碼信號(hào)-1575.42MHz

  跟蹤及鎖定靈敏度可達(dá)-160dBm

  授時(shí)GPS天線,標(biāo)配30m,可選40、50、60、80、100、120、150、200m或更長(zhǎng)。

物理及環(huán)境參數(shù)

  尺寸:1U/2  U機(jī)架式機(jī)箱

  重量:2.5Kg

  電源:220V ±20%  47Hz ~63Hz

  工作溫度:-10℃~ 55℃(主機(jī))

                   -40℃~ 75℃(天線)

  存貯溫度:-45℃~ 85℃

  濕度: 95%無(wú)冷凝

  功耗: 10W

抗干擾

在雷擊過(guò)電壓、一次回路操作、開關(guān)場(chǎng)故障、二次回路操作及其它強(qiáng)干擾作用下,裝置不誤動(dòng)作。

衛(wèi)星對(duì)時(shí)裝置的特點(diǎn)

顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息

支持七路相互獨(dú)立的10/100MBase-T 以太網(wǎng)端口

支持MD5安全加密協(xié)議

支持SNMP網(wǎng)管功能

可同步數(shù)萬(wàn)臺(tái)服務(wù)器、工作站、網(wǎng)絡(luò)計(jì)算機(jī)、DVR等設(shè)備

高精度,服務(wù)器優(yōu)于1μs、客戶端優(yōu)于2ms

大容量,支持14000次/秒、在線支持>50000臺(tái)終端設(shè)備同步

高性能工業(yè)級(jí)服務(wù)器主板,嵌入式Linux操作系統(tǒng)

高可靠性,MTBF可達(dá)80000小時(shí)

支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

直觀的Web界面及NTP管理軟件,可以輕松實(shí)現(xiàn)對(duì)服務(wù)器組遠(yuǎn)程網(wǎng)絡(luò)登錄、管理、配置和維護(hù)

時(shí)鐘源:GPS信號(hào)、北斗衛(wèi)星、IRIG-B碼、OCX0、銣原子鐘、CDMA、RS232、1PPS可選。

   

                                    

或

收藏該商鋪

請(qǐng) 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時(shí)間回復(fù)您~

對(duì)比框

產(chǎn)品對(duì)比 二維碼

掃一掃訪問手機(jī)商鋪
在線留言
沁阳市| 枣庄市| 华容县| 儋州市| 大厂| 大余县| 本溪| 伊宁市| 始兴县| 讷河市| 临夏市| 射阳县| 昌都县| 长兴县| 建水县| 东乌珠穆沁旗| 固安县| 泸溪县| 呼和浩特市| 康保县| 鄂温| 荃湾区| 通州区| 九江市| 东莞市| 兴安县| 栖霞市| 大兴区| 望城县| 寿宁县| 尉犁县| 扎囊县| 宜州市| 山西省| 秭归县| 章丘市| 陈巴尔虎旗| 商都县| 星座| 临武县| 呼和浩特市|