久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

產(chǎn)品展廳收藏該商鋪

您好 登錄 注冊

當(dāng)前位置:
濟(jì)南唯尚電子有限公司>>NTP時間服務(wù)器>>W9001時鐘同步服務(wù)器,唯尚品牌,專業(yè)品質(zhì)

時鐘同步服務(wù)器,唯尚品牌,專業(yè)品質(zhì)

返回列表頁
  • 時鐘同步服務(wù)器,唯尚品牌,專業(yè)品質(zhì)

收藏
舉報
參考價 面議
具體成交價以合同協(xié)議為準(zhǔn)
  • 型號 W9001
  • 品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 濟(jì)南市

在線詢價 收藏產(chǎn)品 加入對比

更新時間:2018-01-16 10:17:04瀏覽次數(shù):604

聯(lián)系我們時請說明是制藥網(wǎng)上看到的信息,謝謝!

聯(lián)系方式:李淑珍查看聯(lián)系方式

產(chǎn)品簡介

產(chǎn)地 國產(chǎn) 產(chǎn)品新舊 全新
公司自主研發(fā)的W系列GPS北斗衛(wèi)星同步時鐘(系統(tǒng))、NTP網(wǎng)絡(luò)時間服務(wù)器正在國內(nèi)外各行業(yè)近萬個現(xiàn)場穩(wěn)定運(yùn)行。

詳細(xì)介紹

 

時鐘同步服務(wù)器提供的高精度的網(wǎng)絡(luò)同步時鐘直接來自于GPS系統(tǒng)中各個衛(wèi)星的原子鐘(同時可選北斗信號、IRIG-B碼、OCXO、銣原子鐘、CDMA信號等時間源)。產(chǎn)品內(nèi)部集成了一個高品質(zhì)的16通道GPS授時接收機(jī),可以在任何地方為網(wǎng)絡(luò)提供高精度的校時及同步服務(wù)。

雙網(wǎng)口設(shè)計是濟(jì)南唯尚電子有限公司,時鐘同步服務(wù)器的一大特色。實(shí)際網(wǎng)絡(luò)建設(shè)中為了確保核心數(shù)據(jù)的安全,網(wǎng)絡(luò)可以設(shè)計成不同的兩個網(wǎng)段或冗余的兩個局域網(wǎng),并且內(nèi)外網(wǎng)隔離。這樣網(wǎng)絡(luò)授時就要采用兩臺NTP時間服務(wù)器,針對用戶的實(shí)際需求,我們設(shè)計了這款雙網(wǎng)口NTP時間服務(wù)器,它可以設(shè)置兩個不同網(wǎng)段(網(wǎng)絡(luò))的IP地址,同時為兩個網(wǎng)段(網(wǎng)絡(luò))提供高精度的對時服務(wù)。

唯尚,時鐘同步服務(wù)器是專門用于為整個網(wǎng)絡(luò)所有的服務(wù)器和終端設(shè)備提供授時和同步服務(wù)的高品質(zhì)產(chǎn)品??梢詮V泛應(yīng)用于電信、銀行、證券、電力、稅收、工業(yè)、商務(wù)以及國防等領(lǐng)域,為計算機(jī)網(wǎng)絡(luò)、計算機(jī)應(yīng)用系統(tǒng)、信息系統(tǒng)、通信系統(tǒng)、流程控制管理、特種設(shè)備等提供精準(zhǔn)的標(biāo)準(zhǔn)時間信號, 是為網(wǎng)絡(luò)設(shè)備提供精確、標(biāo)準(zhǔn)、安全、可靠的時間同步服務(wù)的選擇。

產(chǎn)品支持遠(yuǎn)端訪問,考慮到網(wǎng)絡(luò)管理員的實(shí)際應(yīng)用,其內(nèi)置狀態(tài)顯示控制和服務(wù)器控制都通過一個標(biāo)準(zhǔn)的接口來進(jìn)行。10/100M自適應(yīng)的以太網(wǎng)接口可使您很方便的將它接入到您現(xiàn)有的網(wǎng)絡(luò)中。為了加強(qiáng)安全性,C/S之間的通信可選擇采用MD5安全協(xié)議,以保護(hù)C/S不受到攻擊。

時鐘同步服務(wù)器的性能特點(diǎn)

 1、雙網(wǎng)口NTP時間服務(wù)器

 2、16通道GPS接收機(jī)

3、模塊化結(jié)構(gòu),NTP/SNTP端口數(shù)量可靈活配置,zui多配置20路物理隔離的10/100M網(wǎng)口。

4、支持NTP廣播協(xié)議

5、可軟件升級

6、支持net/FTP

7、支持MD5安全協(xié)議

8、可為幾十萬臺客戶端、服務(wù)器、工作站提供時間授時服務(wù)。

9、采用全模塊化即插即用結(jié)構(gòu)設(shè)計,支持板卡熱插拔,配置靈活,維護(hù)方便,同時為將來現(xiàn)場網(wǎng)絡(luò)改造擴(kuò)建時增加對時端口提供了方便。

10、支持WINDOWS9X/NT/2000/XP/2003/2008/vista、LINUX、UNIX、SUN SOLARIS、IBM AIX、HP-UX等操作系統(tǒng)及支持NTP協(xié)議的路由器、交換機(jī)、智能控制器等網(wǎng)絡(luò)設(shè)備。

11、*間隔時間(MTBF)≥150000小時;平均維修時間(MTTR):一般不大于30分,使用壽命不少于20年。正常使用條件下無須維護(hù)。

網(wǎng)絡(luò)協(xié)議

NTP v2, v3 & v4 (RFC1119& 1305)

SNTP 簡單網(wǎng)絡(luò)時間協(xié)議(RFC 2030)

MD5 鑒定 (RFC 1321)

net (RFC854)

FTP (RFC959)

DHCP (RFC2132)

輸入/輸出連接

網(wǎng)絡(luò)連接:10/100Base-T自適應(yīng)以太網(wǎng);RJ-45

串行連接:9針雙向RS232接口,38400,N,8,1

GPS天線:BNC母頭

工作狀態(tài)顯示燈

  電源指示燈:指示電源是否正常;

PPS指示燈:指示設(shè)備工作狀態(tài)

鎖定指示燈:指示設(shè)備GPS/北斗衛(wèi)星是否鎖定

GPS接收器接收頻率:1575.42MHz;接收靈敏度:捕獲<-160dBW,跟蹤<-163dBW;捕獲時間:裝置冷啟動時,<2min,裝置熱啟動時,<10S;內(nèi)部電池類型:鋰電池,電池壽命:≮25000h。

物理及環(huán)境參數(shù)

尺寸:1/2U,19英寸機(jī)架式機(jī)箱。

電源:220V/110V交、直流自適應(yīng),雙電源冗余供電。

工作溫度:-10℃~+50℃

存貯溫度:-25℃~+85℃

濕度:95%

產(chǎn)品的質(zhì)量服務(wù):

1.唯尚時鐘同步產(chǎn)品,三年免費(fèi)質(zhì)保,終生維護(hù),軟件采取一次購買*升級。

2.現(xiàn)場在線運(yùn)行設(shè)備出現(xiàn)故障,維護(hù)人員24小時內(nèi)到達(dá)現(xiàn)場(特殊情況12小時內(nèi)),維護(hù)時間一般不大于30分鐘。

3.*工程師為您提供24小時,遵循 “實(shí)用”、“夠用”、“好用”的原則,為您提供整套解決方案。如需現(xiàn)場安裝調(diào)試,我公司將選派有經(jīng)驗、有責(zé)任心的工程師*時間趕到現(xiàn)場。我們的服務(wù)目標(biāo)是“事無巨細(xì),盡善盡美,客戶*服務(wù)”,您的要求就是我們的任務(wù),我們會珍惜您的每一份信任,努力做到更好。

 

或

收藏該商鋪

請 登錄 后再收藏

提示

您的留言已提交成功!我們將在第一時間回復(fù)您~

對比框

產(chǎn)品對比 二維碼 意見反饋

掃一掃訪問手機(jī)商鋪
在線留言
八宿县| 永春县| 太原市| 永福县| 台前县| 通化县| 民勤县| 牡丹江市| 修武县| 克拉玛依市| 汕尾市| 新河县| 临安市| 延津县| 中山市| 盘锦市| 河间市| 内黄县| 桓仁| 普安县| 星座| 偏关县| 桑植县| 崇文区| 大足县| 遂川县| 通化县| 察哈| 弥渡县| 龙游县| 盘锦市| 阿克陶县| 奉贤区| 瑞安市| 六盘水市| 文山县| 五莲县| 乐平市| 剑阁县| 呼和浩特市| 兰州市|