久久亚洲精品天码av,午夜福利屄插穴,午夜福利视频91,亚欧美爽爽爽爽爽,亚洲欧美日韩色色图片,青青操在线观看,精品天堂麻豆av,无码av东京热,婷婷成人亚洲少妇

上海銳呈電氣有限公司

主營產(chǎn)品: GPS衛(wèi)星同步時(shí)鐘,NTP時(shí)間服務(wù)器,時(shí)間同步服務(wù)器,GPS校時(shí)器,北斗授時(shí)系統(tǒng),網(wǎng)絡(luò)對(duì)時(shí)

11
您現(xiàn)在的位置: 上海銳呈電氣有限公司>>IEEE1588對(duì)時(shí)產(chǎn)品>>IEEE1588時(shí)鐘>> PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘

公司信息

聯(lián)系人:
魏元棟
地址:
上海市翔殷路128號(hào)上海理工大學(xué)國家科技園1號(hào)樓
郵編:
200433
商鋪:
http://www.jjhengye.com/st25253/
給他留言

PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘

PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘
參考價(jià) 面議
具體成交價(jià)以合同協(xié)議為準(zhǔn)
  • 型號(hào)
  • 品牌
  • 廠商性質(zhì) 生產(chǎn)商
  • 所在地 上海

聯(lián)系方式:魏元棟查看聯(lián)系方式

更新時(shí)間:2018-05-15 13:57:38瀏覽次數(shù):2218

聯(lián)系我們時(shí)請(qǐng)說明是制藥網(wǎng)上看到的信息,謝謝!

【簡(jiǎn)單介紹】
PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘(IEEE1588-2008協(xié)議時(shí)鐘、PTP時(shí)鐘模塊、IEEE1588時(shí)鐘模塊)采用專業(yè)的IEEE1588處理芯片;配備高精度高靈敏度授時(shí)型GPS北斗接收機(jī)
【詳細(xì)說明】
 PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘-上海銳呈電氣有限公司專業(yè)生產(chǎn),*!
PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘的主要特點(diǎn)
1.授時(shí)精度可達(dá)ns級(jí),背靠背授時(shí)精度優(yōu)于30ns,5跳40%單向流量下系統(tǒng)授時(shí)精度優(yōu)于300ns。
2.利用銳呈專有流量預(yù)測(cè)模型消除網(wǎng)絡(luò)突發(fā)流量對(duì)授時(shí)精度的影響。
3.支持組播和單播傳輸模式。
4.同一板卡支持MASTER、SLAVE模式,可靈活配置,提供2個(gè)物理隔離的10/100/1000M自適應(yīng)以太網(wǎng)接口。
5.支持主時(shí)鐘熱備份及熱切換模式(Pre-Master)及*主時(shí)鐘選擇算法(BMC)。
6.支持P2P和E2E兩種延時(shí)機(jī)制。
7.支持便捷的Web在線管理及狀態(tài)監(jiān)控,可通過網(wǎng)絡(luò)管理配置設(shè)備工作模式及屬性。
8.支持Firmware遠(yuǎn)程在線升級(jí)。
9.*的工業(yè)級(jí)系統(tǒng)平臺(tái)保證當(dāng)其作為主時(shí)鐘時(shí),可同時(shí)為上萬個(gè)從時(shí)鐘提供授時(shí)服務(wù)。
10.高性能、低功耗工業(yè)級(jí)服務(wù)器主板,無風(fēng)扇設(shè)計(jì),采用嵌入式Linux操作系統(tǒng)
11.顯示信息豐富,可顯示GPS、網(wǎng)絡(luò)、系統(tǒng)等狀態(tài)信息
12.支持多路相互獨(dú)立的100/1000Base-T 以太網(wǎng)端口
13.高可靠性,MTBF可達(dá)80000小時(shí)
14.支持MD5安全加密協(xié)議
15.獨(dú)立提供IEEE 1588-2008 (PTP V2)協(xié)議支持
16.提升網(wǎng)絡(luò)系統(tǒng)的安全性和可靠性
17.可同步數(shù)萬臺(tái)客戶端、服務(wù)器、工作站等設(shè)備時(shí)鐘
18. IEEE1588使用以太網(wǎng)的數(shù)據(jù)線傳送時(shí)鐘信號(hào),使組網(wǎng)連接簡(jiǎn)化和降低成本,節(jié)約大量時(shí)鐘電纜
19.IEEE1588采用時(shí)間分布機(jī)制和時(shí)間調(diào)度概念,客戶機(jī)可使用普通振蕩器,通過軟件調(diào)度與主控機(jī)的主時(shí)鐘保持同步,過程簡(jiǎn)單可靠
20.網(wǎng)絡(luò)協(xié)議
   PTP V2 (IEEE 1588-2008)
   NTP v1.v2.v3&v4(RFC1119&1305)               SNTP(RFC2030)
   MD5 Authentication(RFC1321)                 net(RFC854)
   NTP Unicast,Broadcast,Multicast,Autokey      TIME(RFC868)
   FTP(RFC959)DAYTIME(RFC867)          DHCP (RFC2131)
   HTTP/SSL/HTTPS(RFC2616)                        SSH/SCP (Internet Draft)
   SNMP v1,v2、MIB II (RFC1213)                     RSA非對(duì)稱加密
   IPV4、IPV6、IPv4/IPv6 Hybrid
21.GPS接收機(jī)
 16通道授時(shí)型GPS接收機(jī)
 UTC同步精度30ns(RMS),支持單星授時(shí)窗口模式
 接收L1,C/A碼信號(hào)-1575.42MHz
 跟蹤及鎖定靈敏度可達(dá)-160dBm
22.物理及環(huán)境參數(shù)
 尺寸:1U,19英寸機(jī)箱
 重量:3.2Kg
 電源:220V ±20% 47Hz ~63Hz
 工作溫度:-10℃~ 55℃(主機(jī))
                      -40℃~ 75℃(天線)
 存貯溫度:-45℃~ 85℃
 
濕度: 95%無冷凝
 功耗: 10W

    PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘(IEEE1588-2008協(xié)議時(shí)鐘、PTP時(shí)鐘模塊、IEEE1588時(shí)鐘模塊)采用專業(yè)的IEEE1588處理芯片;配備高精度高靈敏度授時(shí)型GPS北斗接收機(jī)、高可靠性工業(yè)級(jí)服務(wù)器主板;采用高效的嵌入式Linux操作系統(tǒng),配合上海銳呈電氣有限公司的衛(wèi)星授時(shí)、網(wǎng)絡(luò)同步、頻率測(cè)控馴服等技術(shù)。該產(chǎn)品系統(tǒng)整體功耗小,運(yùn)行可靠穩(wěn)定。
    PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘以GPS北斗時(shí)間作為參考源,支持PTP V2 (IEEE 1588-2008 )協(xié)議、標(biāo)準(zhǔn)的NTP和SNTP網(wǎng)絡(luò)授時(shí)協(xié)議,采用安全的MD5協(xié)議和證書加密方式,完整的系統(tǒng)管理和監(jiān)控功能,為服務(wù)器、網(wǎng)絡(luò)設(shè)備、網(wǎng)絡(luò)子鐘、終端計(jì)算機(jī)提供授時(shí)服務(wù)。廣泛應(yīng)用于數(shù)字化變電站,2.5G/3G/4G基站,無線應(yīng)急通信, CMMB基站,數(shù)字電視數(shù)字廣播,軌道交通,電信機(jī)房,航空航天,金融交易等需要精密時(shí)鐘服務(wù)的場(chǎng)所。經(jīng)過同行鑒定,該產(chǎn)品的技術(shù)指標(biāo)已經(jīng)。

PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘的質(zhì)量服務(wù):
1.設(shè)備專業(yè)提供商,產(chǎn)品正在國內(nèi)外各行業(yè)近萬個(gè)現(xiàn)場(chǎng)穩(wěn)定運(yùn)行,*。
2.銳呈時(shí)鐘同步產(chǎn)品,三年免費(fèi)質(zhì)保,終生維護(hù),軟件采取一次購買*升級(jí)。
3.現(xiàn)場(chǎng)在線運(yùn)行設(shè)備出現(xiàn)故障,維護(hù)人員24小時(shí)內(nèi)到達(dá)現(xiàn)場(chǎng)(特殊情況12小時(shí)內(nèi)),維護(hù)時(shí)間一般不大于30分鐘。
4.*工程師為您提供7*24小時(shí),遵循 “實(shí)用”、“夠用”、“好用”的原則,為您提供整套解決方案。如需現(xiàn)場(chǎng)安裝調(diào)試,我司將選派有經(jīng)驗(yàn)、有責(zé)任心的工程師*時(shí)間趕到現(xiàn)場(chǎng)。我們的服務(wù)目標(biāo)是“事無巨細(xì),盡善盡美,客戶*服務(wù)”,您的要求就是我們的任務(wù),我們會(huì)珍惜您的每一份信任,努力做到更好。
更多PTP從時(shí)鐘,嵌入式IEEE1588模塊,IEEE1588時(shí)鐘的介紹請(qǐng)參閱:http://www.ruicheng-china.cn/ProductShow.asp?ID=169或垂詢。


產(chǎn)品對(duì)比 二維碼

掃一掃訪問手機(jī)商鋪

對(duì)比框

在線留言
伊金霍洛旗| 云阳县| 和平区| 呼和浩特市| 建昌县| 浦江县| 鄂托克前旗| 内江市| 赤壁市| 建阳市| 卢龙县| 株洲市| 哈尔滨市| 平昌县| 芜湖市| 泾源县| 兴宁市| 邢台县| 溧阳市| 武隆县| 施秉县| 木兰县| 旺苍县| 门源| 平湖市| 武城县| 祁连县| 伊吾县| 裕民县| 沙河市| 尉犁县| 攀枝花市| 乌恰县| 玛纳斯县| 四子王旗| 贵港市| 保山市| 大关县| 仙居县| 顺昌县| 合作市|