更新時(shí)間:2026-09-28
有效日期:還剩166天
一、基本介紹
隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊 PT-FS2-EX型工業(yè)防爆電話機(jī)整機(jī)外殼采用鋁合金壓鑄,,隔爆設(shè)計(jì),整體模具成型,適用于易燃易爆場(chǎng)所的公共區(qū)域。結(jié)構(gòu)設(shè)計(jì)合理,造型美觀,有效抵御灰塵污染和潮濕空氣影響。本產(chǎn)品符合GB3836.1—2000《爆炸性環(huán)境用防爆電氣設(shè)備通用要求》,及GB3836.2—2000《爆炸性環(huán)境用防爆電氣設(shè)備隔爆型“d”》標(biāo)準(zhǔn),粉塵防爆 GB12467.1-2000可燃性粉塵環(huán)境用電氣設(shè)備第1部分:用外殼和限制表面溫度保護(hù)的電氣設(shè)備,整機(jī)達(dá)到國(guó)家標(biāo)準(zhǔn)GB4028-93中IP66要求;產(chǎn)品性能穩(wěn)定可靠。
二、應(yīng)用范圍
適用于石油、化工、金屬礦井、地下管廊、地鐵高速公路隧道、各類發(fā)電廠、鋼鐵廠、船舶碼頭、油田、戶外叢林、大型生產(chǎn)車(chē)間等惡劣環(huán)境場(chǎng)所。



一、產(chǎn)品特點(diǎn)
1.可支持SIP標(biāo)準(zhǔn)網(wǎng)絡(luò)協(xié)議
2.可帶30W擴(kuò)音廣播和LED閃光燈實(shí)現(xiàn)來(lái)電時(shí)聲光一體報(bào)警及通知廣播;
3.可預(yù)存多組號(hào)碼速撥號(hào)碼;
4.支持振鈴次數(shù)檢測(cè)自動(dòng)開(kāi)機(jī)廣播喊話 ;
5.支持群呼廣播一鍵喊話,(無(wú)需服務(wù)器配合)
6.來(lái)電時(shí)LED燈閃爍避免誤接;
7.設(shè)有對(duì)講按鈕,可廣播對(duì)講
8.材料為鋁合金壓鑄,外形結(jié)實(shí)防撞擊破壞;
9.IP67防護(hù)等級(jí),防水、防潮、防塵、抗冰凍;
10.不銹鋼鍵盤(pán)及不銹鋼聽(tīng)筒拉繩
11.隔爆式設(shè)計(jì)適用于特殊環(huán)境。
12.不銹鋼門(mén)扣,安裝于戶外也不易被風(fēng)吹開(kāi)。
話機(jī)參數(shù)
網(wǎng)絡(luò)特性 支持SIP V1(RFC2543), V2(RFC3261)協(xié)議 支持備份服務(wù)器 支持代理服務(wù)器和點(diǎn)對(duì)點(diǎn)的連接模式 支持靜態(tài)IP/DHCP/PPPoE撥號(hào) 支持TFTP/DHCP/PPPoE客戶端 支持Telnet/HTTP/HTTPS服務(wù) 支持網(wǎng)絡(luò)時(shí)間SNTP協(xié)議 支持DNS SRV(RFC3263) 支持DNS客戶端、內(nèi)置NAT/DHCP服務(wù) 支持STUN內(nèi)網(wǎng)穿透 支持三種DTMF模式:帶內(nèi),RFC2833,SIP INFO 支持橋接和路由器模式 網(wǎng)頁(yè)賬號(hào)登出 |
音頻特性 支持寬帶高清編碼: L16G以及G.722; 支持G.711a/u,G.726,G.729a/b,G.723,iLBC等多種壓縮編碼; 支持VAD(靜音檢測(cè)),CNG(舒適噪音); 支持 AJB(自動(dòng)jitbuffer);AEC(聲學(xué)回音消除);AGC(自動(dòng)增益控制) |
工作環(huán)境 工作環(huán)境溫度: -20度-80度; 工作環(huán)境濕度:10-95%; |
特點(diǎn)功能 1、一鍵播報(bào)IP,長(zhǎng)按免提鍵十秒左右松開(kāi)自動(dòng)報(bào)IP;(或提起聽(tīng)筒輸入*114*自動(dòng)報(bào)IP) 2、本機(jī)提供3個(gè)SIP帳號(hào)注冊(cè),當(dāng)前一個(gè)帳號(hào)不能注冊(cè)時(shí),自動(dòng)切換下一個(gè)帳號(hào),確保通信正常。 3、設(shè)置簡(jiǎn)單,中文界面簡(jiǎn)潔美觀 4、配置兩個(gè)應(yīng)急按鍵 5、編碼介紹:*114*自動(dòng)播報(bào)IP地址,*115*通過(guò)鍵盤(pán)修改IP地址,*111*電話機(jī)重啟。 |
隧道管廊化工防爆電話機(jī) 隔爆 等防爆通訊
食用菌加濕器 小型球磨機(jī) 液體攪拌機(jī) 中草藥粉碎機(jī) 藥品包裝機(jī) 硅橡膠捏合機(jī) 除濕干燥機(jī) 酸堿儲(chǔ)罐 全自動(dòng)煎藥機(jī) 醫(yī)用臭氧發(fā)生器 三相臥螺離心機(jī) 圓瓶貼標(biāo)機(jī) 肝素鈉原料藥 冷凍干燥設(shè)備 全自動(dòng)壓濾機(jī) 小型貼標(biāo)機(jī) 單效蒸發(fā)器 電熱水鍋爐 氣流干燥機(jī) 氣流噴霧干燥機(jī) 潤(rùn)滑油過(guò)濾器 中藥材粉碎機(jī) 生物試劑網(wǎng) 質(zhì)譜儀 手搖制丸機(jī) 臥式儲(chǔ)罐 不銹鋼壓濾機(jī) 小型壓濾機(jī) 微孔過(guò)濾器 微波干燥設(shè)備 微粒檢測(cè)儀 氣動(dòng)振動(dòng)器 水泥包裝機(jī) 臥螺沉降離心機(jī) 瓶蓋扭矩測(cè)試儀 袋泡茶包裝機(jī) 中藥超細(xì)磨粉機(jī) 分離機(jī) 測(cè)距儀 乳化泵 集菌儀 自動(dòng)篩選機(jī) 雙軸攪拌機(jī) 小型超微粉碎機(jī) 化工儲(chǔ)罐 電熱鍋爐 陶瓷過(guò)濾機(jī) 移動(dòng)螺旋輸送機(jī) 小型砂漿攪拌機(jī) 藥品檢測(cè)儀器 裝箱機(jī) 制冷壓縮機(jī) 粉末混合機(jī) 鋼襯塑儲(chǔ)罐 小型中藥粉碎機(jī) 藥物中間體 離子交換設(shè)備 管道除濕機(jī) 不銹鋼截止閥 錘式粉碎機(jī) 尿碘消解儀 石墨換熱器 紅外測(cè)溫儀 臥式干粉混合機(jī) 食品攪拌機(jī) 不銹鋼攪拌機(jī) 液氧儲(chǔ)罐 紫外線滅菌器 蒸汽消音器 蒸汽消聲器 小型蒸汽鍋爐 不銹鋼安全閥 膏體灌裝機(jī) 風(fēng)選設(shè)備 打碼機(jī)種類 瓶蓋扭力測(cè)試儀 大型臭氧發(fā)生器 二手反應(yīng)釜 三軸攪拌樁機(jī) 小型電熱烘箱 低溫截止閥 立式儲(chǔ)罐 立式混合機(jī) 三軸水泥攪拌樁 調(diào)溫除濕機(jī) 臥式離心機(jī) 球磨機(jī)小型 吸塑包裝機(jī) 藥材烘干機(jī) 板框過(guò)濾機(jī) 地下室除濕機(jī) 多效蒸發(fā)器 管殼式換熱器 犁刀混合機(jī) 檢測(cè)儀器網(wǎng) 生物顯微鏡 環(huán)保蒸汽鍋爐 低溫冷凍機(jī) 干粉攪拌機(jī) 列管式換熱器 小型攪拌攪拌機(jī) 二手反應(yīng)釜 高壓滅菌鍋 壓力安全閥 真空熱水鍋爐 污泥壓濾機(jī) 吊頂除濕機(jī) 節(jié)能球磨機(jī) 汽車(chē)高壓清洗機(jī) 水熱反應(yīng)釜 振動(dòng)篩選機(jī) 制水設(shè)備 溶出度儀 余氯分析儀 激光印字機(jī) 不銹鋼儲(chǔ)罐 不銹鋼貯罐 家用電鍋爐 加氫反應(yīng)釜 飲料灌裝機(jī) 噴霧干燥器 粉體混合機(jī) 小型泥漿攪拌機(jī) 機(jī)械攪拌器 水泥砂漿攪拌機(jī) 高速混合機(jī) 蒸餾設(shè)備 煎炸油過(guò)濾機(jī) 容積式換熱器 小型冷庫(kù) 小冷卻塔 干燥設(shè)備網(wǎng) 廂式壓濾機(jī) 箱式壓濾機(jī) 家用粉碎機(jī) 紫外線消毒器 小蒸汽鍋爐 自力式減壓閥 倉(cāng)壁振動(dòng)器 干燥劑包裝機(jī) 蒸汽換熱器